Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 574 | 575 | (Page 576) | 577 | 578 | .... | 657 | newer

    0 0

    myQNAPcloud service
    Qsync uses 100% CPU and disk in first 3 minutes after boot Hello, I have the following issue. I have over 50GB in my cloud drive using Qsync. When booting windows 8.1 on a SSD drive, the Qsync application uses 100% disk drive and 100% CPU for approximately 3 minutes. During this time the computer is moving very slow ! When I was using dropbox with the same 50GB amount of files to sync I ... more ...Statistics : 1 Post || 16 Views Post by ilovelife

    0 0

    System & Disk Volume Management
    can i setup raid 0+1 with 3 disk? Hi, hoping in better place for taking new HD i use the old ones i have in my desktop and so now i have: 2x2TB wd green 1x4TB wd red question is if i can build a 4TB disk fro union of th two green and the mirroring it on the 4TB red one. is that possible/correct or the best solution is to make blob from the ... more ...Statistics : 2 Post || 15 Views Post by gt.guybrush

    0 0

    ElephantDrive
    *** Trial setup for Elephant Drive *** issues I setup a trial for Elephant drive, created logon and from then on.... well i'm on my own i guess. Marketing is good. Account setup is good. How to backup and etc... is bad. Trying to figure this out or else I will cancel the trial. Ideas??? Thanks. Adam more ...Statistics : 1 Post || 13 Views Post by adam12

    0 0
  • 03/30/15--14:04: NAS to NAS Backup SLOW TS269
  • Backup & Restore
    NAS to NAS Backup SLOW TS269
    ts269.PNG
    is taking forever only from ts 269 to ts 853. When I tested it from ts453 to ts853 with the same setting it just flows in quickly. Any ideas anyone? Thank you in advance! more ...Statistics : 1 Post || 11 Views Post by tactech

    0 0
  • 03/30/15--15:38: How to display music songs
  • Media Streaming
    How to display music songs Dear All, I have a Qnap 212P wi-fi connected to a Samsung Smart TV and I can play movies through DLNA Twonky opp Plex. BUT when I want to play my music albums songs, the songs are displayed and played only in ALPHABETICAL order while I would play the songs in the original order of the CD, according to the nr track, correctly indicated in the tag. Can anyone help ... more ...Statistics : 1 Post || 9 Views Post by Peacock

    0 0

    Virtualization Station
    best virtual machine to have a remote browser hi, my only need from a virtual machine is an internet browser that i can use when iam out of my home (I am forced since there are no web browser app directly on nas), for you what is the best SO i can use to have it? i try windows10 preview and kubuntu but even if i use a samsung 850evo SSD and 6,5GB RAM the ... more ...Statistics : 5 Replies || 132 Views Post by gt.guybrush

    0 0

    Photo Station, Music Station, Video Station
    The Media Library is busy now (TS-451) First off, a deep thank you for any anticipated help. I recently switched from a Synology NAS to a TS-451. I searched the forums for an appropriate answer and the following was the closest but not the same. viewtopic.php?f=25&t=77715 I read the following information is necessary to aid: 1. I have Win 7 x64 2. TS-451 3 Firmware 4.1.3 Build 20150217 4. ... more ...Statistics : 1 Post || 76 Views Post by chrismangelson

    0 0

    Backup & Restore
    One touch backup failed - public folder Unusual problem I'm experiencing. I'm backing up 5 shared folders on a TS-212P to a FAT-formatted portable USB HDD using the One-Touch Backup feature. I use the One-Touch setup screen to choose each folder, and checked that the folder permissions are read/write for the only user (admin). The job looks like this: Accounts -> FrontUSB1/Accounts IT -> FrontUSB1/IT Management -> FrontUSB1/Management Public -> FrontUSB1/Public Settings -> FrontUSB1/Settings The ... more ...Statistics : 2 Post || 81 Views Post by nayl3r

    0 0
  • 03/31/15--00:48: Rebuild after failure
  • Turbo Station Installation & Setup
    Rebuild after failure I have a TS-219PII which failed recently. The data recovery guy could not find any issues with the hard drives (WD Red 3TB both). I am trying to reinitialise the NAS and have clicked Start on the Install Firmware page on the QNAP website. The message "Initialize Hard Drive & Install Firmware" has been displayed for about 1.5hrs. The LED light is flashing green, HDD1 is green and HDD2 is red. Do ... more ...Statistics : 5 Replies || 112 Views Post by bwenman

    0 0
  • 03/31/15--01:29: NAS TO NAS - Lost datas
  • Backup & Restore
    NAS TO NAS - Lost datas Hi all , So this morning I created a NAS to NAS replication job. I copied from nas XX.66 to nas XX.65 , a folder \\xx.66\vm\database to the folder \\xx.65\dema I choosed to delete the destination files( on the .65 ) if they were not on the .66 I killed the job after 1 minutes and deleted the job , the problem is that I lost all my datas ... more ...Statistics : 1 Post || 74 Views Post by aurelienserra

    0 0

    Turbo Station Installation & Setup
    LACP - change LACP rate / timeout Trying to connect a QNAP NAS to an Alcatel Omniswitch using LACP. This unfortunately does not seem to work out of the box. From debugging it seems that the issue is with the LACP timeout. The Alcatel is fixed on a short timeout (3secs) while the QNAP has the slow option (90 secs?). Because of this the Acatel breaks down the LACP before it is even connected. The ... more ...Statistics : 3 Replies || 98 Views Post by g755098@trbvm.com

    0 0

    Presales
    Please suggest: home entertainment NAS and Surveillance Hi. This is what i'm interested in: 1. Cheap NAS for home entertainment use. Mainly for streaming HD video throughout home. So what I primarily need is the ability to handle HD video (BDrip) file streaming without hiccups. Min 8TB total storage support. Wouldn't want to spend more than $300 on this. 2. Some good Surveillance solution. Need an ability to monitor several cameras from PCs and TVs ... more ...Statistics : 1 Post || 66 Views Post by Kuat

    0 0
  • 03/31/15--01:53: Qnap TS-439 pro II+ and php
  • Hardware & Software Compatibility
    Qnap TS-439 pro II+ and php Good morning to all. I have a Qnap TS-439 pro II+ Version 4.1.3 I would like to use a wordpress package called wp-cli that requares php PHP 5.3.2 or later. The version of php installed on my qnap is 5.2.17 that is also the latest version available with ipkg. I would like to upgrade it to be able to use wp-cli. Could you please help me in this. Thanks more ...Statistics : 4 Replies || 92 Views Post by gcalzetta

    0 0
  • 03/31/15--04:36: SSL Woes
  • Web Server & Applications (Apache + PHP + MySQL / SQLite)
    SSL Woes Last year I installed a StartSSL domain cert on my QNAP. Everything worked fine. More recently, I created a new wordpress site and database on the qnap with the extact same domain name but the SSL not work. From the admin page of the QNAP I can download the certificate and see that it is indeed a start SSL cert for my domain but it says that it is not yet valid or ... more ...Statistics : 2 Post || 52 Views Post by nailsnglue

    0 0

    Hardware & Software Compatibility
    Printer spooler function while printer is powered off? Hi all, Was wondering if someone else has the same need as I have and whether there is a workaround. I have a TS119 P II and run the latest FW on it. I have a printer hooked up, the QNAP recognises it ok and I can print from any machine in my house. All good! The printer however, is older and is in standby mode all ... more ...Statistics : 1 Post || 48 Views Post by basnap

    0 0
  • 03/31/15--11:00: Read error occured on Camera
  • Surveillance Station
    Read error occured on Camera OK, first time I am using Surveillance Station with TS-260 Pro. I got a bunch of Axis 2120 & 2100 cameras. Some are on the local LAN and some are on the WAN. If I try to add any of them, they appear fine in the camera overview. If I try to use Monitor - I get a bunch of errors indicating 'Read Error occurred on Camera # - and ... more ...Statistics : 3 Replies || 12 Views Post by ratherman

    0 0

    Miscellaneous
    Link aggregation GS724 and qnap Hello everyone. I try to configure the aggregation of ports, including a netgear GS724T and a Qnap 453 Pro, with support IEEE802.3ad, but without success, I can ping the nas, activating IEEE802.3ad but not access the administration interface ... can you help? I add some pictures of the setup. more ...Statistics : 3 Replies || 18 Views Post by albertiramazza

    0 0
  • 03/31/15--13:11: App Center Broken
  • Hardware & Software Compatibility
    App Center Broken Hello everyone, I have my App Center broken, it does not display the applications from the internet and when I click "All applications", it is not able to display them. I have tried to restore the qpkg.conf but that does not solve the issue. When I connect to ssh and try ipkg commande I get: "Permission denied" Firmware version: 4.1.3 Do you have some ideas please ? Thank you very much more ...Statistics : 1 Post || 13 Views Post by anismemo2003

    0 0
  • 03/31/15--13:31: Raid10 Rebuild on TS-412
  • System & Disk Volume Management
    Raid10 Rebuild on TS-412 Good afternoon all, I have a TS-412 firmware version 4.1.2 build 20150126 in a raid10 configuration, 4X Seagate ST3000DM001 disks. I recently upgraded and encountered a read error in drive 4, quick test and full test revealed that there truly is an issue with this drive. I noticed this drive is consistently the hottest in the array, coincidence? In reading the manual I have it doesn't appear that a raid10 is ... more ...Statistics : 2 Post || 15 Views Post by wade.blackwell

    0 0
  • 03/31/15--14:45: NO SFTP, FTPS dont work!
  • File Sharing
    NO SFTP, FTPS dont work! What is that QNAP for a Network Device? I run for years a Linkstation with easy SFTP-Access - no Problems. Now i changed to a QNAP, and SFTP does not work anymore! Setting a FTPS (FTP with SSL) makes a lot of Problems. A Friend using Filezilla tell me he got: Initializing TLS... Received TLS alert from the server: Access was denied (49) Why was his Login denied ? I ... more ...Statistics : 1 Post || 6 Views Post by qairwolf

older | 1 | .... | 574 | 575 | (Page 576) | 577 | 578 | .... | 657 | newer